<!DOCTYPE html>

<html lang="it-IT">

<head>
	<title>Il Blog di Corigliano</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Social Warfare v4.2.1 https://warfareplugins.com - BEGINNING OF OUTPUT -->
<style>
	@font-face {
		font-family: "sw-icon-font";
		src:url("https://coriglianocalabro.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1");
		src:url("https://coriglianocalabro.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=4.2.1#iefix") format("embedded-opentype"),
		url("https://coriglianocalabro.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=4.2.1") format("woff"),
		url("https://coriglianocalabro.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=4.2.1") format("truetype"),
		url("https://coriglianocalabro.it/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=4.2.1#1445203416") format("svg");
		font-weight: normal;
		font-style: normal;
		font-display:block;
	}
</style>
<!-- Social Warfare v4.2.1 https://warfareplugins.com - END OF OUTPUT -->

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Period 1.600" />

<!-- Open Graph Meta Tags generated by Blog2Social 672 - https://www.blog2social.com -->
<meta property="og:title" content="Il Blog di Corigliano"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="https://coriglianocalabro.it"/>
<!-- Open Graph Meta Tags generated by Blog2Social 672 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 672 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Il Blog di Corigliano"/>
<meta name="twitter:description" content=""/>
<!-- Twitter Card generated by Blog2Social 672 - https://www.blog2social.com -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Blog di Corigliano &raquo; Feed" href="https://coriglianocalabro.it/index.php/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/coriglianocalabro.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='social-warfare-block-css-css'  href='https://coriglianocalabro.it/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://coriglianocalabro.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='banner-list-block-css'  href='https://coriglianocalabro.it/wp-content/plugins/custom-banners/blocks/banner-list/style.css?ver=1621497939' type='text/css' media='all' />
<link rel='stylesheet' id='rotating-banner-block-css'  href='https://coriglianocalabro.it/wp-content/plugins/custom-banners/blocks/rotating-banner/style.css?ver=1621497940' type='text/css' media='all' />
<link rel='stylesheet' id='single-banner-block-css'  href='https://coriglianocalabro.it/wp-content/plugins/custom-banners/blocks/single-banner/style.css?ver=1621497940' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='https://coriglianocalabro.it/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme.css-css'  href='https://coriglianocalabro.it/wp-content/plugins/popup-builder/public/css/theme.css?ver=3.84' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css'  href='https://coriglianocalabro.it/wp-content/plugins/simple-banner/simple-banner.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_warfare-css'  href='https://coriglianocalabro.it/wp-content/plugins/social-warfare/assets/css/style.min.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ct-period-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-period-font-awesome-css'  href='https://coriglianocalabro.it/wp-content/themes/period/assets/font-awesome/css/all.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-period-style-css'  href='https://coriglianocalabro.it/wp-content/themes/period/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='ct-period-style-inline-css' type='text/css'>
.logo {
							width: 332px;
						  }
.site-header {background: #dddcd2;}.menu-primary a,
										.menu-primary a:link,
										.menu-primary a:visited,
										.menu-primary .toggle-dropdown {color: #dd3333;}
										.menu-primary .toggle-dropdown {border-color: #dd3333;}
</style>
<link rel='stylesheet' id='ct-period-pro-style-css'  href='https://coriglianocalabro.it/wp-content/plugins/period-pro/styles/style.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://coriglianocalabro.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://coriglianocalabro.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='Popup.js-js-extra'>
/* <![CDATA[ */
var sgpbPublicUrl = ["https:\/\/coriglianocalabro.it\/wp-content\/plugins\/popup-builder\/public\/"];
var SGPB_JS_LOCALIZATION = {"imageSupportAlertMessage":"Only image files supported","areYouSure":"Are you sure?","addButtonSpinner":"Add","audioSupportAlertMessage":"Only audio files supported (e.g.: mp3, wav, m4a, ogg)","publishPopupBeforeElementor":"Please, publish the popup before starting to use Elementor with it!","publishPopupBeforeDivi":"Please, publish the popup before starting to use Divi Builder with it!","closeButtonAltText":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='https://coriglianocalabro.it/wp-content/plugins/popup-builder/public/js/Popup.js?ver=3.84' id='Popup.js-js'></script>
<script type='text/javascript' src='https://coriglianocalabro.it/wp-content/plugins/popup-builder/public/js/PopupConfig.js?ver=3.84' id='PopupConfig.js-js'></script>
<script type='text/javascript' id='PopupBuilder.js-js-extra'>
/* <![CDATA[ */
var SGPB_POPUP_PARAMS = {"popupTypeAgeRestriction":"ageRestriction","defaultThemeImages":{"1":"https:\/\/coriglianocalabro.it\/wp-content\/plugins\/popup-builder\/public\/img\/theme_1\/close.png","2":"https:\/\/coriglianocalabro.it\/wp-content\/plugins\/popup-builder\/public\/img\/theme_2\/close.png","3":"https:\/\/coriglianocalabro.it\/wp-content\/plugins\/popup-builder\/public\/img\/theme_3\/close.png","5":"https:\/\/coriglianocalabro.it\/wp-content\/plugins\/popup-builder\/public\/img\/theme_5\/close.png","6":"https:\/\/coriglianocalabro.it\/wp-content\/plugins\/popup-builder\/public\/img\/theme_6\/close.png"},"homePageUrl":"https:\/\/coriglianocalabro.it\/","isPreview":"","convertedIdsReverse":[],"dontShowPopupExpireTime":"365","conditionalJsClasses":[],"disableAnalyticsGeneral":""};
var SGPB_JS_PACKAGES = {"packages":{"current":1,"free":1,"silver":2,"gold":3,"platinum":4},"extensions":{"geo-targeting":false,"advanced-closing":false}};
var SGPB_JS_PARAMS = {"ajaxUrl":"https:\/\/coriglianocalabro.it\/wp-admin\/admin-ajax.php","nonce":"6d26010350"};
/* ]]> */
</script>
<script type='text/javascript' src='https://coriglianocalabro.it/wp-content/plugins/popup-builder/public/js/PopupBuilder.js?ver=3.84' id='PopupBuilder.js-js'></script>
<script type='text/javascript' id='simple-banner-script-js-extra'>
/* <![CDATA[ */
var scriptParams = {"version":"2.10.2","hide_simple_banner":"no","simple_banner_position":"static","header_margin":"","header_padding":"","simple_banner_text":"","pro_version_enabled":"1","disabled_on_current_page":"","debug_mode":"","id":"28960","disabled_pages_array":[],"is_current_page_a_post":"1","disabled_on_posts":"","simple_banner_font_size":"","simple_banner_color":"","simple_banner_text_color":"","simple_banner_link_color":"","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"","wp_body_open":"1","close_button_enabled":"","close_button_expiration":"","close_button_cookie_set":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://coriglianocalabro.it/wp-content/plugins/simple-banner/simple-banner.js?ver=2.10.2' id='simple-banner-script-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-158958034-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["coriglianocalabro.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-158958034-2", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://coriglianocalabro.it/index.php/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coriglianocalabro.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://coriglianocalabro.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<style type="text/css" media="screen"></style><meta name="generator" content="Site Kit by Google 1.32.0" /><style type="text/css" media="screen">.simple-banner{position:static;}</style><style type="text/css" media="screen">.simple-banner{background: #024985;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text{color: #ffffff;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:#f16521;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css" media="screen"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><meta name="google-site-verification" content="FnjmlTVjtl_GDtdX5oRQ8ujXDbFhPqvYb-WRXxdgCvs"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-6745334758538425","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://coriglianocalabro.it/wp-content/uploads/2021/05/cropped-BLOG1-2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://coriglianocalabro.it/wp-content/uploads/2021/05/cropped-BLOG1-2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://coriglianocalabro.it/wp-content/uploads/2021/05/cropped-BLOG1-2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://coriglianocalabro.it/wp-content/uploads/2021/05/cropped-BLOG1-2-270x270.jpg" />
</head>

<body id="period" class="home blog">
<a class="skip-content" href="#main">Premi &quot;Invio&quot; per passare al contenuto</a>
<div id="overflow-container" class="overflow-container">
			<header class="site-header" id="site-header" role="banner">
		<div class="max-width">
			<div id="title-container" class="title-container">
				<div id='site-title' class='site-title'><a href='https://coriglianocalabro.it'><span class='screen-reader-text'>Il Blog di Corigliano</span><img class='logo' src='https://coriglianocalabro.it/wp-content/uploads/2021/05/log.gif' alt='Il Blog di Corigliano' /></a></div>							</div>
			<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
				<span class="screen-reader-text">apri menu</span>
				<svg width="36px" height="23px" viewBox="0 0 36 23" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
				    <desc>mobile menu toggle button</desc>
				    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
				        <g transform="translate(-142.000000, -104.000000)" fill="#FFFFFF">
				            <g transform="translate(142.000000, 104.000000)">
				                <rect x="0" y="20" width="36" height="3"></rect>
				                <rect x="0" y="10" width="36" height="3"></rect>
				                <rect x="0" y="0" width="36" height="3"></rect>
				            </g>
				        </g>
				    </g>
				</svg>			</button>
			<div id="menu-primary-container" class="menu-primary-container">
				<div class="icon-container">
														</div>
				<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-28843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28843"><a href="https://coriglianocalabro.it/index.php/category/notizie/attualita/">Attualità</a></li>
<li id="menu-item-28844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28844"><a href="https://coriglianocalabro.it/index.php/category/notizie/politica/">Politica</a></li>
<li id="menu-item-28845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28845"><a href="https://coriglianocalabro.it/index.php/category/notizie/cronaca/">Cronaca</a></li>
<li id="menu-item-28846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28846"><a href="https://coriglianocalabro.it/index.php/category/notizie/denunce/">Denunce</a></li>
<li id="menu-item-28847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28847"><a href="https://coriglianocalabro.it/index.php/category/notizie/sport/">Sport</a></li>
<li id="menu-item-28848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28848"><a href="https://coriglianocalabro.it/index.php/category/notizie/eventi/">Eventi</a></li>
<li id="menu-item-28849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28849"><a href="https://coriglianocalabro.it/index.php/category/notizie/cultura/">Cultura</a></li>
<li id="menu-item-28850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28850"><a href="https://coriglianocalabro.it/index.php/category/notizie/spettacoli/">Spettacoli</a></li>
</ul></nav></div>
			</div>
		</div>
	</header>
			<div id="primary-container" class="primary-container">
		<div class="max-width">
			<section id="main" class="main" role="main">
				<h1 class="screen-reader-text">Il Blog di Corigliano Articoli</h1>
<div id="loop-container" class="loop-container">
    <div class="post-28960 post type-post status-publish format-standard hentry category-cronaca entry">
	<article>
						<div class="post-container">
			<div class='post-header'>
								<h2 class='post-title'>
					<a href="https://coriglianocalabro.it/index.php/2021/05/21/corigliano-rossano-ennesima-auto-a-fuoco-in-citta/">Corigliano-Rossano | Ennesima auto a fuoco in città</a>
				</h2>
				<div class="post-byline">Pubblicato il <a class='date' href='https://coriglianocalabro.it/index.php/2021/05/'>Maggio 21, 2021</a> da <a class='author' href='https://coriglianocalabro.it/index.php/author/admin_gabhkv7r/'>admin</a></div>			</div>
			<div class="post-content">
				<p><img loading="lazy" class="alignnone size-medium wp-image-28961" src="https://coriglianocalabro.it/wp-content/uploads/2021/05/Fuoco-300x163.jpg" alt="" width="300" height="163" srcset="https://coriglianocalabro.it/wp-content/uploads/2021/05/Fuoco-300x163.jpg 300w, https://coriglianocalabro.it/wp-content/uploads/2021/05/Fuoco.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /><br />
<em>AltrePagine.it</em><br />
Il ventisettesimo incendio d’automezzi a Corigliano-Rossano dall’inizio dell’anno. È accaduto durante la serata di ieri, ad ora neanche molto tarda.</p>
<div class="more-link-wrapper"><a class="more-link" href="https://coriglianocalabro.it/index.php/2021/05/21/corigliano-rossano-ennesima-auto-a-fuoco-in-citta/">Continua a leggere<span class="screen-reader-text">Corigliano-Rossano | Ennesima auto a fuoco in città</span></a></div>
				<span class="comments-link">
	<i class="fas fa-comment" aria-hidden="true" title="icona commento"></i>
	Commenti chiusi</span>			</div>
		</div>
	</article>
	</div><div class="post-28956 post type-post status-publish format-standard hentry category-politica entry">
	<article>
						<div class="post-container">
			<div class='post-header'>
								<h2 class='post-title'>
					<a href="https://coriglianocalabro.it/index.php/2021/05/21/28956/">MITIDIERI: CORIGLIANO-ROSSANO SEMPRE PIÙ DIGITALE</a>
				</h2>
				<div class="post-byline">Pubblicato il <a class='date' href='https://coriglianocalabro.it/index.php/2021/05/'>Maggio 21, 2021</a> da <a class='author' href='https://coriglianocalabro.it/index.php/author/redazione/'>COMUNICATO STAMPA</a></div>			</div>
			<div class="post-content">
				<p style="text-align: justify;"><strong><img loading="lazy" class="alignnone size-medium wp-image-28957" src="https://coriglianocalabro.it/wp/wp-content/uploads/2021/05/200521-DIGITAL-MANAGER-300x225.jpg" alt="" width="300" height="225" srcset="https://coriglianocalabro.it/wp-content/uploads/2021/05/200521-DIGITAL-MANAGER-300x225.jpg 300w, https://coriglianocalabro.it/wp-content/uploads/2021/05/200521-DIGITAL-MANAGER.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /><br />
Assunti due nuovi digital manager a completare lo staff.</strong></p>
<div class="more-link-wrapper"><a class="more-link" href="https://coriglianocalabro.it/index.php/2021/05/21/28956/">Continua a leggere<span class="screen-reader-text">MITIDIERI: CORIGLIANO-ROSSANO SEMPRE PIÙ DIGITALE</span></a></div></p>
				<span class="comments-link">
	<i class="fas fa-comment" aria-hidden="true" title="icona commento"></i>
	Commenti chiusi</span>			</div>
		</div>
	</article>
	</div><div class="post-28948 post type-post status-publish format-standard hentry category-attualita entry">
	<article>
						<div class="post-container">
			<div class='post-header'>
								<h2 class='post-title'>
					<a href="https://coriglianocalabro.it/index.php/2021/05/20/ic-erodoto-senza-zaino-day/">IC ERODOTO: SENZA ZAINO DAY</a>
				</h2>
				<div class="post-byline">Pubblicato il <a class='date' href='https://coriglianocalabro.it/index.php/2021/05/'>Maggio 20, 2021</a> da <a class='author' href='https://coriglianocalabro.it/index.php/author/redazione/'>COMUNICATO STAMPA</a></div>			</div>
			<div class="post-content">
				<p><img loading="lazy" class="alignnone size-medium wp-image-28949" src="https://coriglianocalabro.it/wp/wp-content/uploads/2021/05/Senza-Zaino-Day-212x300.jpeg" alt="" width="212" height="300" srcset="https://coriglianocalabro.it/wp-content/uploads/2021/05/Senza-Zaino-Day-212x300.jpeg 212w, https://coriglianocalabro.it/wp-content/uploads/2021/05/Senza-Zaino-Day.jpeg 283w" sizes="(max-width: 212px) 100vw, 212px" /><br />
LA TERRA SIAMO NOI. “Siamo noi questo chicco di grano”.</p>
<div class="more-link-wrapper"><a class="more-link" href="https://coriglianocalabro.it/index.php/2021/05/20/ic-erodoto-senza-zaino-day/">Continua a leggere<span class="screen-reader-text">IC ERODOTO: SENZA ZAINO DAY</span></a></div>
				<span class="comments-link">
	<i class="fas fa-comment" aria-hidden="true" title="icona commento"></i>
	Commenti chiusi</span>			</div>
		</div>
	</article>
	</div><div class="post-28945 post type-post status-publish format-standard hentry category-attualita entry">
	<article>
						<div class="post-container">
			<div class='post-header'>
								<h2 class='post-title'>
					<a href="https://coriglianocalabro.it/index.php/2021/05/20/evento-wwf-corigliano-rossano-calabria-citra-spiagge-plastic-free/">Evento WWF Corigliano Rossano &#8211; Calabria Citra “Spiagge Plastic Free”</a>
				</h2>
				<div class="post-byline">Pubblicato il <a class='date' href='https://coriglianocalabro.it/index.php/2021/05/'>Maggio 20, 2021</a> da <a class='author' href='https://coriglianocalabro.it/index.php/author/redazione/'>COMUNICATO STAMPA</a></div>			</div>
			<div class="post-content">
				<p><img loading="lazy" class="alignnone size-medium wp-image-28946" src="https://coriglianocalabro.it/wp/wp-content/uploads/2021/05/plasticfree-300x225.jpg" alt="" width="300" height="225" srcset="https://coriglianocalabro.it/wp-content/uploads/2021/05/plasticfree-300x225.jpg 300w, https://coriglianocalabro.it/wp-content/uploads/2021/05/plasticfree.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /><br />
Domenica 23.5.2021 ci sarà la seconda tappa a Schiavonea.</p>
<div class="more-link-wrapper"><a class="more-link" href="https://coriglianocalabro.it/index.php/2021/05/20/evento-wwf-corigliano-rossano-calabria-citra-spiagge-plastic-free/">Continua a leggere<span class="screen-reader-text">Evento WWF Corigliano Rossano &#8211; Calabria Citra “Spiagge Plastic Free”</span></a></div>
				<span class="comments-link">
	<i class="fas fa-comment" aria-hidden="true" title="icona commento"></i>
	Commenti chiusi</span>			</div>
		</div>
	</article>
	</div><div class="post-28942 post type-post status-publish format-standard hentry category-politica entry">
	<article>
						<div class="post-container">
			<div class='post-header'>
								<h2 class='post-title'>
					<a href="https://coriglianocalabro.it/index.php/2021/05/20/il-mio-pensiero-libero-su-pasqualina-straface/">IL MIO PENSIERO LIBERO SU PASQUALINA STRAFACE</a>
				</h2>
				<div class="post-byline">Pubblicato il <a class='date' href='https://coriglianocalabro.it/index.php/2021/05/'>Maggio 20, 2021</a> da <a class='author' href='https://coriglianocalabro.it/index.php/author/admin_gabhkv7r/'>admin</a></div>			</div>
			<div class="post-content">
				<p><img loading="lazy" class="alignnone size-full wp-image-28943" src="https://coriglianocalabro.it/wp-content/uploads/2021/05/trottas.png" alt="" width="167" height="206" /><br />
<em>di Salvatore Trotta</em><br />
Oggi a due mesi di distanza voglio rispondere a quelle persone che hanno cercato di limitare il mio pensiero su Pasqualina Straface. In primis vorrei dire che io la Straface la conosco da molti anni ormai, sia dal punto di vista politico che dal punto di vista umano, e vi posso assicurare che è una persona squisita sia dal lato umano che da quello politico.</p>
<div class="more-link-wrapper"><a class="more-link" href="https://coriglianocalabro.it/index.php/2021/05/20/il-mio-pensiero-libero-su-pasqualina-straface/">Continua a leggere<span class="screen-reader-text">IL MIO PENSIERO LIBERO SU PASQUALINA STRAFACE</span></a></div>
				<span class="comments-link">
	<i class="fas fa-comment" aria-hidden="true" title="icona commento"></i>
	Commenti chiusi</span>			</div>
		</div>
	</article>
	</div><div class="post-28939 post type-post status-publish format-standard hentry category-politica entry">
	<article>
						<div class="post-container">
			<div class='post-header'>
								<h2 class='post-title'>
					<a href="https://coriglianocalabro.it/index.php/2021/05/20/movimento-del-territorio-con-pasqualina-straface-il-sindaco-faccia-mea-culpa-e-lasci-la-delega-alla-manutenzione/">MOVIMENTO DEL TERRITORIO CON PASQUALINA STRAFACE: IL SINDACO FACCIA MEA CULPA E LASCI LA DELEGA ALLA MANUTENZIONE</a>
				</h2>
				<div class="post-byline">Pubblicato il <a class='date' href='https://coriglianocalabro.it/index.php/2021/05/'>Maggio 20, 2021</a> da <a class='author' href='https://coriglianocalabro.it/index.php/author/redazione/'>COMUNICATO STAMPA</a></div>			</div>
			<div class="post-content">
				<p><img loading="lazy" class="alignnone size-medium wp-image-28940" src="https://coriglianocalabro.it/wp/wp-content/uploads/2021/05/straface-300x236.jpg" alt="" width="300" height="236" srcset="https://coriglianocalabro.it/wp-content/uploads/2021/05/straface-300x236.jpg 300w, https://coriglianocalabro.it/wp-content/uploads/2021/05/straface.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /><br />
Cari amici concittadini, per l&#8217;ennesima volta ci ritroviamo a dover evidenziare i fallimenti di questa<br />
pseudo amministrazione che oramai dopo due anni circa di attività governativa non ha piu scuse<br />
riguardo alla pessima gestione del territorio di Corigliano Rossano.</p>
<div class="more-link-wrapper"><a class="more-link" href="https://coriglianocalabro.it/index.php/2021/05/20/movimento-del-territorio-con-pasqualina-straface-il-sindaco-faccia-mea-culpa-e-lasci-la-delega-alla-manutenzione/">Continua a leggere<span class="screen-reader-text">MOVIMENTO DEL TERRITORIO CON PASQUALINA STRAFACE: IL SINDACO FACCIA MEA CULPA E LASCI LA DELEGA ALLA MANUTENZIONE</span></a></div>
				<span class="comments-link">
	<i class="fas fa-comment" aria-hidden="true" title="icona commento"></i>
	Commenti chiusi</span>			</div>
		</div>
	</article>
	</div><div class="post-28936 post type-post status-publish format-standard hentry category-eventi entry">
	<article>
						<div class="post-container">
			<div class='post-header'>
								<h2 class='post-title'>
					<a href="https://coriglianocalabro.it/index.php/2021/05/20/evento-commemorativo-in-ricordo-di-te-fabiana-24-maggio-2021/">EVENTO COMMEMORATIVO “IN RICORDO DI TE FABIANA”- 24 MAGGIO 2021</a>
				</h2>
				<div class="post-byline">Pubblicato il <a class='date' href='https://coriglianocalabro.it/index.php/2021/05/'>Maggio 20, 2021</a> da <a class='author' href='https://coriglianocalabro.it/index.php/author/redazione/'>COMUNICATO STAMPA</a></div>			</div>
			<div class="post-content">
				<p><img loading="lazy" class="alignnone size-medium wp-image-28937" src="https://coriglianocalabro.it/wp/wp-content/uploads/2021/05/locandina-24-MAGGIO-2021-212x300.jpg" alt="" width="212" height="300" srcset="https://coriglianocalabro.it/wp-content/uploads/2021/05/locandina-24-MAGGIO-2021-212x300.jpg 212w, https://coriglianocalabro.it/wp-content/uploads/2021/05/locandina-24-MAGGIO-2021.jpg 282w" sizes="(max-width: 212px) 100vw, 212px" /><br />
Il 24 Maggio 2021 il Centro Antiviolenza Fabiana e l&#8217;Associazione Mondiversi onlus in collaborazione con l’Associazione di Volontariato MondiDonna, l’Associazione Culturale White Castle, l’Istituto d’Istruzione Superiore “L.Palma”, il CSV di Cosenza e con il sostegno della Chiesa Valdese (Unione delle Chiese Metodiste e Valdesi) ricordano Fabiana Luzzi,</p>
<div class="more-link-wrapper"><a class="more-link" href="https://coriglianocalabro.it/index.php/2021/05/20/evento-commemorativo-in-ricordo-di-te-fabiana-24-maggio-2021/">Continua a leggere<span class="screen-reader-text">EVENTO COMMEMORATIVO “IN RICORDO DI TE FABIANA”- 24 MAGGIO 2021</span></a></div>
				<span class="comments-link">
	<i class="fas fa-comment" aria-hidden="true" title="icona commento"></i>
	Commenti chiusi</span>			</div>
		</div>
	</article>
	</div><div class="post-28912 post type-post status-publish format-standard hentry category-denunce entry">
	<article>
						<div class="post-container">
			<div class='post-header'>
								<h2 class='post-title'>
					<a href="https://coriglianocalabro.it/index.php/2021/05/20/azione-ruffo-randagismo-manca-una-politica-di-prevenzione/">Azione, Ruffo: “Randagismo, manca una politica di prevenzione”</a>
				</h2>
				<div class="post-byline">Pubblicato il <a class='date' href='https://coriglianocalabro.it/index.php/2021/05/'>Maggio 20, 2021</a> da <a class='author' href='https://coriglianocalabro.it/index.php/author/redazione/'>COMUNICATO STAMPA</a></div>			</div>
			<div class="post-content">
				<p><img loading="lazy" class="alignnone size-medium wp-image-28913" src="https://coriglianocalabro.it/wp/wp-content/uploads/2021/05/randagi-300x236.jpg" alt="" width="300" height="236" srcset="https://coriglianocalabro.it/wp-content/uploads/2021/05/randagi-300x236.jpg 300w, https://coriglianocalabro.it/wp-content/uploads/2021/05/randagi.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /><br />
Prendiamo atto che l’Amministrazione Comunale non ha un protocollo funzionante per il fenomeno del randagismo soprattutto quando sono coinvolti i cuccioli. Abbiamo per esempio una struttura idonea ad ospitare i cuccioli?</p>
<div class="more-link-wrapper"><a class="more-link" href="https://coriglianocalabro.it/index.php/2021/05/20/azione-ruffo-randagismo-manca-una-politica-di-prevenzione/">Continua a leggere<span class="screen-reader-text">Azione, Ruffo: “Randagismo, manca una politica di prevenzione”</span></a></div>
				<span class="comments-link">
	<i class="fas fa-comment" aria-hidden="true" title="icona commento"></i>
	Commenti chiusi</span>			</div>
		</div>
	</article>
	</div><div class="post-28909 post type-post status-publish format-standard hentry category-cronaca entry">
	<article>
						<div class="post-container">
			<div class='post-header'>
								<h2 class='post-title'>
					<a href="https://coriglianocalabro.it/index.php/2021/05/20/possibili-disagi-idrici-nella-zona-di-corigliano-scalo/">POSSIBILI DISAGI IDRICI NELLA ZONA DI CORIGLIANO SCALO</a>
				</h2>
				<div class="post-byline">Pubblicato il <a class='date' href='https://coriglianocalabro.it/index.php/2021/05/'>Maggio 20, 2021</a> da <a class='author' href='https://coriglianocalabro.it/index.php/author/redazione/'>COMUNICATO STAMPA</a></div>			</div>
			<div class="post-content">
				<p><img loading="lazy" class="alignnone size-medium wp-image-28910" src="https://coriglianocalabro.it/wp-content/uploads/2021/05/LOGO-CORIGLIANO-ROSSANO-300x297.jpg" alt="" width="300" height="297" srcset="https://coriglianocalabro.it/wp-content/uploads/2021/05/LOGO-CORIGLIANO-ROSSANO-300x297.jpg 300w, https://coriglianocalabro.it/wp-content/uploads/2021/05/LOGO-CORIGLIANO-ROSSANO-150x150.jpg 150w, https://coriglianocalabro.it/wp-content/uploads/2021/05/LOGO-CORIGLIANO-ROSSANO.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /><br />
A causa di una rottura su di una grossa tubazione a Cantinella di Corigliano, sono stati chiusi i pozzi che approvvigionano d&#8217;acqua i serbatoi che servono la zona di Corigliano Scalo.</p>
<div class="more-link-wrapper"><a class="more-link" href="https://coriglianocalabro.it/index.php/2021/05/20/possibili-disagi-idrici-nella-zona-di-corigliano-scalo/">Continua a leggere<span class="screen-reader-text">POSSIBILI DISAGI IDRICI NELLA ZONA DI CORIGLIANO SCALO</span></a></div>
				<span class="comments-link">
	<i class="fas fa-comment" aria-hidden="true" title="icona commento"></i>
	Commenti chiusi</span>			</div>
		</div>
	</article>
	</div><div class="post-28905 post type-post status-publish format-standard hentry category-politica entry">
	<article>
						<div class="post-container">
			<div class='post-header'>
								<h2 class='post-title'>
					<a href="https://coriglianocalabro.it/index.php/2021/05/19/28905/">IL PALAZZO DI CITTÀ È UNA COSA SERIA A DIFFERENZA DI CERTI COMUNICATI</a>
				</h2>
				<div class="post-byline">Pubblicato il <a class='date' href='https://coriglianocalabro.it/index.php/2021/05/'>Maggio 19, 2021</a> da <a class='author' href='https://coriglianocalabro.it/index.php/author/redazione/'>COMUNICATO STAMPA</a></div>			</div>
			<div class="post-content">
				<p><img loading="lazy" class="size-medium wp-image-28902" src="https://coriglianocalabro.it/wp/wp-content/uploads/2021/05/PalazzoBianchi--300x200.jpg" alt="" width="300" height="200" srcset="https://coriglianocalabro.it/wp-content/uploads/2021/05/PalazzoBianchi--300x200.jpg 300w, https://coriglianocalabro.it/wp-content/uploads/2021/05/PalazzoBianchi-.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p style="text-align: justify;">CORIGLIANO-ROSSANO, 19 maggio 2021 &#8211; Il Palazzo di Città è una cosa seria, a differenza di certi comunicati. Il solito sterile comunicato del consigliere Promenzio ci offre l&#8217;occasione di comunicare alla città che il trasferimento degli uffici del Governo della Città presso Palazzo Bianchi è quasi terminato.</p>
<div class="more-link-wrapper"><a class="more-link" href="https://coriglianocalabro.it/index.php/2021/05/19/28905/">Continua a leggere<span class="screen-reader-text">IL PALAZZO DI CITTÀ È UNA COSA SERIA A DIFFERENZA DI CERTI COMUNICATI</span></a></div></p>
				<span class="comments-link">
	<i class="fas fa-comment" aria-hidden="true" title="icona commento"></i>
	Commenti chiusi</span>			</div>
		</div>
	</article>
	</div></div>
	<nav class="navigation pagination" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><span aria-current="page" class="page-numbers current">1</span>
<a class="page-numbers" href="https://coriglianocalabro.it/index.php/page/2/?format=feed&#038;type=rss">2</a>
<span class="page-numbers dots">&hellip;</span>
<a class="page-numbers" href="https://coriglianocalabro.it/index.php/page/2874/?format=feed&#038;type=rss">2.874</a>
<a class="next page-numbers" href="https://coriglianocalabro.it/index.php/page/2/?format=feed&#038;type=rss">Successivo</a></div>
	</nav></section> <!-- .main -->
    <aside class="sidebar sidebar-primary" id="sidebar-primary" role="complementary">
        <h2 class="screen-reader-text">Barra laterale</h2>
        <section id="bannerlistwidget-2" class="widget bannerListWidget"><h3 class="widget-title"> </h3><div class="banner_wrapper" style="width: 100%;"><div class="banner  banner-28922 right horiz custom-banners-theme-default_style" style="width: 100%; height: auto;"><img width="200" height="200" src="https://coriglianocalabro.it/wp-content/uploads/2021/05/gif-200x200-1.gif" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  href="https://www.ecoross.it/"></a></div></div><div class="banner_wrapper" style="width: 100%;"><div class="banner  banner-28924 right horiz custom-banners-theme-default_style" style="width: 100%; height: auto;"><img width="220" height="348" src="https://coriglianocalabro.it/wp-content/uploads/2021/05/banner-pagano4.gif" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  href="https://www.alessandropagano.com/it/collezione/cataloghi"></a></div></div><div class="banner_wrapper" style="width: 100%;"><div class="banner  banner-28923 right horiz custom-banners-theme-default_style" style="width: 100%; height: auto;"><img width="200" height="201" src="https://coriglianocalabro.it/wp-content/uploads/2021/05/banner-salice4.jpg" class="attachment-full size-full" alt="" loading="lazy" srcset="https://coriglianocalabro.it/wp-content/uploads/2021/05/banner-salice4.jpg 200w, https://coriglianocalabro.it/wp-content/uploads/2021/05/banner-salice4-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /><a class="custom_banners_big_link"  href="https://www.saliceclubresort.com/"></a></div></div><div class="banner_wrapper" style="width: 100%;"><div class="banner  banner-28921 right horiz custom-banners-theme-default_style" style="width: 100%; height: auto;"><img width="200" height="210" src="https://coriglianocalabro.it/wp-content/uploads/2021/05/oranges.jpg" class="attachment-full size-full" alt="" loading="lazy" /><a class="custom_banners_big_link"  href="http://www.orangesedilizia.it"></a></div></div></section><section id="search-2" class="widget widget_search"><div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://coriglianocalabro.it/">
        <label class="screen-reader-text" for="search-field">Cerca</label>
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Cerca:" placeholder="Cerca..."/>
        <input type="submit" class="search-submit" value='Cerca'/>
    </form>
</div></section>
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Articoli recenti</h3>
		<ul>
											<li>
					<a href="https://coriglianocalabro.it/index.php/2021/05/21/corigliano-rossano-ennesima-auto-a-fuoco-in-citta/">Corigliano-Rossano | Ennesima auto a fuoco in città</a>
									</li>
											<li>
					<a href="https://coriglianocalabro.it/index.php/2021/05/21/28956/">MITIDIERI: CORIGLIANO-ROSSANO SEMPRE PIÙ DIGITALE</a>
									</li>
											<li>
					<a href="https://coriglianocalabro.it/index.php/2021/05/20/ic-erodoto-senza-zaino-day/">IC ERODOTO: SENZA ZAINO DAY</a>
									</li>
											<li>
					<a href="https://coriglianocalabro.it/index.php/2021/05/20/evento-wwf-corigliano-rossano-calabria-citra-spiagge-plastic-free/">Evento WWF Corigliano Rossano &#8211; Calabria Citra “Spiagge Plastic Free”</a>
									</li>
											<li>
					<a href="https://coriglianocalabro.it/index.php/2021/05/20/il-mio-pensiero-libero-su-pasqualina-straface/">IL MIO PENSIERO LIBERO SU PASQUALINA STRAFACE</a>
									</li>
					</ul>

		</section><section id="rotatingbannerwidget-2" class="widget rotatingBannerWidget"><h3 class="widget-title"> </h3><div style="width: 250px; height: 250px;" data-cycle-auto-height="container" class="custom-banners-cycle-slideshow cycle-slideshow custom-b-502308750 custom-banners-cycle-slideshow-default_style" data-cycle-fx="fade" data-cycle-timeout="4000" data-cycle-pause-on-hover="" data-cycle-slides="&gt; div.banner_wrapper" data-cycle-paused=""><div class="banner_wrapper" style="width: 250px; height: 250px;"><div class="banner  banner-28934 right horiz custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="200" height="211" src="https://coriglianocalabro.it/wp-content/uploads/2021/05/logo-duelle.jpg" class="attachment-full size-full" alt="" loading="lazy" style="width: 250px;height: 250px;" /><a class="custom_banners_big_link"  target="_blank"  href="http://www.dueelle.com/"></a></div></div><div class="banner_wrapper" style="display:none; width: 250px; height: 250px;"><div class="banner  banner-28933 right horiz custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="181" height="60" src="https://coriglianocalabro.it/wp-content/uploads/2021/05/logosinergie.jpg" class="attachment-full size-full" alt="" loading="lazy" style="width: 250px;height: 250px;" /><a class="custom_banners_big_link"  target="_blank"  href="http://coopsinergie.it/site/"></a></div></div><div class="banner_wrapper" style="display:none; width: 250px; height: 250px;"><div class="banner  banner-28935 right horiz custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="200" height="200" src="https://coriglianocalabro.it/wp-content/uploads/2021/05/pagnotta.jpg" class="attachment-full size-full" alt="" loading="lazy" style="width: 250px;height: 250px;" srcset="https://coriglianocalabro.it/wp-content/uploads/2021/05/pagnotta.jpg 200w, https://coriglianocalabro.it/wp-content/uploads/2021/05/pagnotta-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /><a class="custom_banners_big_link"  target="_blank"  href="http://www.blindoorpagnotta.it"></a></div></div><div class="banner_wrapper" style="display:none; width: 250px; height: 250px;"><div class="banner  banner-28932 right horiz custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="200" height="143" src="https://coriglianocalabro.it/wp-content/uploads/2021/05/millennium.jpg" class="attachment-full size-full" alt="" loading="lazy" style="width: 250px;height: 250px;" /><a class="custom_banners_big_link"  target="_blank"  href="http://millenniumbodyfitness.it/"></a></div></div><div class="banner_wrapper" style="display:none; width: 250px; height: 250px;"><div class="banner  banner-28926 right horiz custom-banners-theme-default_style" style="width: auto; height: auto;"><img width="200" height="300" src="https://coriglianocalabro.it/wp-content/uploads/2021/05/benner-toscamotor.jpg" class="attachment-full size-full" alt="" loading="lazy" style="width: 250px;height: 250px;" /><a class="custom_banners_big_link"  target="_blank"  href="http://www.toscamotor.it"></a></div></div><div class="custom-b-cycle-controls custom-banners-controls-theme-default_style"></div></div><!-- end slideshow --></section><section id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archivi</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivi</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Seleziona il mese</option>
				<option value='https://coriglianocalabro.it/index.php/2021/05/'> Maggio 2021 </option>
	<option value='https://coriglianocalabro.it/index.php/2021/04/'> Aprile 2021 </option>
	<option value='https://coriglianocalabro.it/index.php/2021/03/'> Marzo 2021 </option>
	<option value='https://coriglianocalabro.it/index.php/2021/02/'> Febbraio 2021 </option>
	<option value='https://coriglianocalabro.it/index.php/2021/01/'> Gennaio 2021 </option>
	<option value='https://coriglianocalabro.it/index.php/2020/12/'> Dicembre 2020 </option>
	<option value='https://coriglianocalabro.it/index.php/2020/11/'> Novembre 2020 </option>
	<option value='https://coriglianocalabro.it/index.php/2020/10/'> Ottobre 2020 </option>
	<option value='https://coriglianocalabro.it/index.php/2020/09/'> Settembre 2020 </option>
	<option value='https://coriglianocalabro.it/index.php/2020/08/'> Agosto 2020 </option>
	<option value='https://coriglianocalabro.it/index.php/2020/07/'> Luglio 2020 </option>
	<option value='https://coriglianocalabro.it/index.php/2020/06/'> Giugno 2020 </option>
	<option value='https://coriglianocalabro.it/index.php/2020/05/'> Maggio 2020 </option>
	<option value='https://coriglianocalabro.it/index.php/2020/04/'> Aprile 2020 </option>
	<option value='https://coriglianocalabro.it/index.php/2020/03/'> Marzo 2020 </option>
	<option value='https://coriglianocalabro.it/index.php/2020/02/'> Febbraio 2020 </option>
	<option value='https://coriglianocalabro.it/index.php/2020/01/'> Gennaio 2020 </option>
	<option value='https://coriglianocalabro.it/index.php/2019/12/'> Dicembre 2019 </option>
	<option value='https://coriglianocalabro.it/index.php/2019/11/'> Novembre 2019 </option>
	<option value='https://coriglianocalabro.it/index.php/2019/10/'> Ottobre 2019 </option>
	<option value='https://coriglianocalabro.it/index.php/2019/09/'> Settembre 2019 </option>
	<option value='https://coriglianocalabro.it/index.php/2019/08/'> Agosto 2019 </option>
	<option value='https://coriglianocalabro.it/index.php/2019/07/'> Luglio 2019 </option>
	<option value='https://coriglianocalabro.it/index.php/2019/06/'> Giugno 2019 </option>
	<option value='https://coriglianocalabro.it/index.php/2019/05/'> Maggio 2019 </option>
	<option value='https://coriglianocalabro.it/index.php/2019/04/'> Aprile 2019 </option>
	<option value='https://coriglianocalabro.it/index.php/2019/03/'> Marzo 2019 </option>
	<option value='https://coriglianocalabro.it/index.php/2019/02/'> Febbraio 2019 </option>
	<option value='https://coriglianocalabro.it/index.php/2019/01/'> Gennaio 2019 </option>
	<option value='https://coriglianocalabro.it/index.php/2018/12/'> Dicembre 2018 </option>
	<option value='https://coriglianocalabro.it/index.php/2018/11/'> Novembre 2018 </option>
	<option value='https://coriglianocalabro.it/index.php/2018/10/'> Ottobre 2018 </option>
	<option value='https://coriglianocalabro.it/index.php/2018/09/'> Settembre 2018 </option>
	<option value='https://coriglianocalabro.it/index.php/2018/08/'> Agosto 2018 </option>
	<option value='https://coriglianocalabro.it/index.php/2018/07/'> Luglio 2018 </option>
	<option value='https://coriglianocalabro.it/index.php/2018/06/'> Giugno 2018 </option>
	<option value='https://coriglianocalabro.it/index.php/2018/05/'> Maggio 2018 </option>
	<option value='https://coriglianocalabro.it/index.php/2018/04/'> Aprile 2018 </option>
	<option value='https://coriglianocalabro.it/index.php/2018/03/'> Marzo 2018 </option>
	<option value='https://coriglianocalabro.it/index.php/2018/02/'> Febbraio 2018 </option>
	<option value='https://coriglianocalabro.it/index.php/2018/01/'> Gennaio 2018 </option>
	<option value='https://coriglianocalabro.it/index.php/2017/12/'> Dicembre 2017 </option>
	<option value='https://coriglianocalabro.it/index.php/2017/11/'> Novembre 2017 </option>
	<option value='https://coriglianocalabro.it/index.php/2017/10/'> Ottobre 2017 </option>
	<option value='https://coriglianocalabro.it/index.php/2017/09/'> Settembre 2017 </option>
	<option value='https://coriglianocalabro.it/index.php/2017/08/'> Agosto 2017 </option>
	<option value='https://coriglianocalabro.it/index.php/2017/07/'> Luglio 2017 </option>
	<option value='https://coriglianocalabro.it/index.php/2017/06/'> Giugno 2017 </option>
	<option value='https://coriglianocalabro.it/index.php/2017/05/'> Maggio 2017 </option>
	<option value='https://coriglianocalabro.it/index.php/2017/04/'> Aprile 2017 </option>
	<option value='https://coriglianocalabro.it/index.php/2017/03/'> Marzo 2017 </option>
	<option value='https://coriglianocalabro.it/index.php/2017/02/'> Febbraio 2017 </option>
	<option value='https://coriglianocalabro.it/index.php/2017/01/'> Gennaio 2017 </option>
	<option value='https://coriglianocalabro.it/index.php/2016/12/'> Dicembre 2016 </option>
	<option value='https://coriglianocalabro.it/index.php/2016/11/'> Novembre 2016 </option>
	<option value='https://coriglianocalabro.it/index.php/2016/10/'> Ottobre 2016 </option>
	<option value='https://coriglianocalabro.it/index.php/2016/09/'> Settembre 2016 </option>
	<option value='https://coriglianocalabro.it/index.php/2016/08/'> Agosto 2016 </option>
	<option value='https://coriglianocalabro.it/index.php/2016/07/'> Luglio 2016 </option>
	<option value='https://coriglianocalabro.it/index.php/2016/06/'> Giugno 2016 </option>
	<option value='https://coriglianocalabro.it/index.php/2016/05/'> Maggio 2016 </option>
	<option value='https://coriglianocalabro.it/index.php/2016/04/'> Aprile 2016 </option>
	<option value='https://coriglianocalabro.it/index.php/2016/03/'> Marzo 2016 </option>
	<option value='https://coriglianocalabro.it/index.php/2016/02/'> Febbraio 2016 </option>
	<option value='https://coriglianocalabro.it/index.php/2016/01/'> Gennaio 2016 </option>
	<option value='https://coriglianocalabro.it/index.php/2015/12/'> Dicembre 2015 </option>
	<option value='https://coriglianocalabro.it/index.php/2015/11/'> Novembre 2015 </option>
	<option value='https://coriglianocalabro.it/index.php/2015/10/'> Ottobre 2015 </option>
	<option value='https://coriglianocalabro.it/index.php/2015/09/'> Settembre 2015 </option>
	<option value='https://coriglianocalabro.it/index.php/2015/08/'> Agosto 2015 </option>
	<option value='https://coriglianocalabro.it/index.php/2015/07/'> Luglio 2015 </option>
	<option value='https://coriglianocalabro.it/index.php/2015/06/'> Giugno 2015 </option>
	<option value='https://coriglianocalabro.it/index.php/2015/05/'> Maggio 2015 </option>
	<option value='https://coriglianocalabro.it/index.php/2015/04/'> Aprile 2015 </option>
	<option value='https://coriglianocalabro.it/index.php/2015/03/'> Marzo 2015 </option>
	<option value='https://coriglianocalabro.it/index.php/2015/02/'> Febbraio 2015 </option>
	<option value='https://coriglianocalabro.it/index.php/2015/01/'> Gennaio 2015 </option>
	<option value='https://coriglianocalabro.it/index.php/2014/12/'> Dicembre 2014 </option>
	<option value='https://coriglianocalabro.it/index.php/2014/11/'> Novembre 2014 </option>
	<option value='https://coriglianocalabro.it/index.php/2014/10/'> Ottobre 2014 </option>
	<option value='https://coriglianocalabro.it/index.php/2014/09/'> Settembre 2014 </option>
	<option value='https://coriglianocalabro.it/index.php/2014/08/'> Agosto 2014 </option>
	<option value='https://coriglianocalabro.it/index.php/2014/07/'> Luglio 2014 </option>
	<option value='https://coriglianocalabro.it/index.php/2014/06/'> Giugno 2014 </option>
	<option value='https://coriglianocalabro.it/index.php/2014/05/'> Maggio 2014 </option>
	<option value='https://coriglianocalabro.it/index.php/2014/04/'> Aprile 2014 </option>
	<option value='https://coriglianocalabro.it/index.php/2014/03/'> Marzo 2014 </option>
	<option value='https://coriglianocalabro.it/index.php/2014/02/'> Febbraio 2014 </option>
	<option value='https://coriglianocalabro.it/index.php/2014/01/'> Gennaio 2014 </option>
	<option value='https://coriglianocalabro.it/index.php/2013/12/'> Dicembre 2013 </option>
	<option value='https://coriglianocalabro.it/index.php/2013/11/'> Novembre 2013 </option>
	<option value='https://coriglianocalabro.it/index.php/2013/10/'> Ottobre 2013 </option>
	<option value='https://coriglianocalabro.it/index.php/2013/09/'> Settembre 2013 </option>
	<option value='https://coriglianocalabro.it/index.php/2013/08/'> Agosto 2013 </option>
	<option value='https://coriglianocalabro.it/index.php/2013/07/'> Luglio 2013 </option>
	<option value='https://coriglianocalabro.it/index.php/2013/06/'> Giugno 2013 </option>
	<option value='https://coriglianocalabro.it/index.php/2013/05/'> Maggio 2013 </option>
	<option value='https://coriglianocalabro.it/index.php/2013/04/'> Aprile 2013 </option>
	<option value='https://coriglianocalabro.it/index.php/2013/03/'> Marzo 2013 </option>
	<option value='https://coriglianocalabro.it/index.php/2013/02/'> Febbraio 2013 </option>
	<option value='https://coriglianocalabro.it/index.php/2013/01/'> Gennaio 2013 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</section><section id="text-3" class="widget widget_text">			<div class="textwidget"><p>CREDITI<br />
Questo blog non rappresenta una testata giornalistica poiché viene aggiornato senza alcuna periodicità. Non può pertanto considerarsi un prodotto editoriale ai sensi della legge n. 62/2001. Le immagini pubblicate sono quasi tutte tratte da internet e quindi valutate di pubblico dominio: qualora il loro uso violasse diritti d’autore, lo si comunichi all’amministratore del blog che provvederà alla loro pronta rimozione. L’amministratore dichiara di non essere responsabile per i commenti inseriti nei post. Eventuali commenti dei lettori, lesivi dell’immagine o dell’onorabilità di persone terze non sono da attribuirsi all’amministratore, nemmeno se il commento viene espresso in forma anonima o criptata. Ogni forma di collaborazione si intende offerta e fornita a titolo gratuito.</p>
</div>
		</section><section id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorie</h3><form action="https://coriglianocalabro.it" method="get"><label class="screen-reader-text" for="cat">Categorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Seleziona una categoria</option>
	<option class="level-0" value="4">Attualità</option>
	<option class="level-0" value="5">Cronaca</option>
	<option class="level-0" value="10">Cultura</option>
	<option class="level-0" value="8">Denunce</option>
	<option class="level-0" value="15">Economia</option>
	<option class="level-0" value="13">Editoriali</option>
	<option class="level-0" value="9">Eventi</option>
	<option class="level-0" value="3">Notizie</option>
	<option class="level-0" value="6">Politica</option>
	<option class="level-0" value="12">Satira</option>
	<option class="level-0" value="7">Spettacoli</option>
	<option class="level-0" value="11">Sport</option>
	<option class="level-0" value="2">Uncategorised</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"></div></section>    </aside>
</div><!-- .max-width -->
</div><!-- .primary-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
    <div class="max-width">
            </div>
    <div class="design-credit">
        <span>
            coriglianocalabro.it  Copyright© Sib@rinet di Franco Stamati P.I. 03721270787         </span>
    </div>
</footer>
</div><!-- .overflow-container -->

<button id="scroll-to-top" class="scroll-to-top"><span class="screen-reader-text">Torna a inizio pagina</span><i class="fas fa-arrow-up"></i></button>
<div class="sgpb-main-popup-data-container-28954" style="position:fixed;opacity: 0;filter: opacity(0%);transform: scale(0);">
							<div class="sg-popup-builder-content" id="sg-popup-content-wrapper-28954" data-id="28954" data-events="[{&quot;param&quot;:&quot;load&quot;,&quot;value&quot;:&quot;&quot;,&quot;hiddenOption&quot;:[]}]" data-options="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">
								<div class="sgpb-popup-builder-content-28954 sgpb-popup-builder-content-html"><div class="sgpb-main-html-content-wrapper"><p><a href="https://www.centrocommercialeiportali.it/orari/" target="_blank" rel="noopener"><img class="alignnone size-medium wp-image-28953" src="https://coriglianocalabro.it/wp-content/uploads/2021/05/finalmente_week_end_sponsorizzata_portali-300x300.jpg" alt="" width="300" height="300" /></a></p>
</div></div>
							</div>
						  </div><script type='text/javascript' src='https://coriglianocalabro.it/wp-content/plugins/custom-banners/assets/js/jquery.cycle2.min.js?ver=5.7.2' id='gp_cycle2-js'></script>
<script type='text/javascript' src='https://coriglianocalabro.it/wp-content/plugins/custom-banners/assets/js/custom-banners.js?ver=5.7.2' id='custom-banners-js-js'></script>
<script type='text/javascript' id='social_warfare_script-js-extra'>
/* <![CDATA[ */
var socialWarfare = {"addons":[],"post_id":"28960","variables":{"emphasizeIcons":false,"powered_by_toggle":false,"affiliate_link":"https:\/\/warfareplugins.com"},"floatBeforeContent":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://coriglianocalabro.it/wp-content/plugins/social-warfare/assets/js/script.min.js?ver=4.2.1' id='social_warfare_script-js'></script>
<script type='text/javascript' id='ct-period-js-js-extra'>
/* <![CDATA[ */
var ct_period_objectL10n = {"openMenu":"apri menu","closeMenu":"chiudi menu","openChildMenu":"apri menu a discesa","closeChildMenu":"chiudi menu a discesa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://coriglianocalabro.it/wp-content/themes/period/js/build/production.min.js?ver=5.7.2' id='ct-period-js-js'></script>
<script type='text/javascript' src='https://coriglianocalabro.it/wp-content/plugins/period-pro/js/build/functions.min.js?ver=5.7.2' id='ct-period-pro-js-js'></script>
<script type='text/javascript' src='https://coriglianocalabro.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type="text/javascript"> var swp_nonce = "023a8210b8";function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "https://coriglianocalabro.it/index.php/2021/05/19/28905/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};var swpFloatBeforeContent = false; var swp_ajax_url = "https://coriglianocalabro.it/wp-admin/admin-ajax.php";var swpClickTracking = false;</script>
</body>
</html>